Compatibility

BioSimSpace has been tested against the following versions of its external dependencies:

AMBER

  • AmberTools20 (Except CMAP support, e.g. ff19SB.)

  • AmberTools19

  • AmberTools18

GROMACS

  • 2020 series

  • 2019 series

  • 2018 series

NAMD

  • 2.14

  • 2.13

  • 2.12